Il forum sulla caccia e sulla cinofilia
Shothunt

Vai indietro   Il forum sulla caccia e sulla cinofilia > Altri argomenti > Domande sul sito

Avvisi

Rispondi
 
Strumenti della discussione Cerca in questa discussione Modalità di visualizzazione
Vecchio 13-09-16, 10:58 PM   #1
raptor
Ho rotto il silenzio
 
Registrato dal: Jun 2011
ubicazione: milano
Messaggi: 41
Mi piace / Grazie
Grazie (Dati): 0
Grazie (Ricevuti): 2
Mi piace (Dati): 2
Mi piace (Ricevuti): 2
Non mi piace (Dati): 0
Non mi piace (Ricevuti): 0
Menzionato: 0 Post(s)
Quotato: 3 Post(s)
predefinito Problema visualizzazione discussioni

Da qualche giorno capita che non riesco a visualizzare le discussioni dei vari argomenti utilizzando il telefono.Volevo capire se è un mio problema oppure è capitato anche ad altri utenti del forum e come risolvere il problema.
Grazie a tutti.

Inviato dal mio GT-I9070 con Tapatalk 2
raptor non è in linea   Rispondi quotando
Vecchio 14-09-16, 05:47 PM   #2
Duca Bianco
Collaboratore Admin
 
L'avatar di Duca Bianco
 
Registrato dal: Nov 2008
ubicazione: Italia:Finis Terrae
Messaggi: 1,684
Mi piace / Grazie
Menzionato: 5 Post(s)
Quotato: 56 Post(s)
predefinito

Usando tapatalk o il browser stock ?
__________________
Anche l'uomo più miserabile è in grado di scoprire le debolezze del più degno, anche il più stupido è in grado di scoprire gli errori del più saggio.
- Theodor Wiesengrund Adorno -
Duca Bianco non è in linea   Rispondi quotando
Vecchio 23-09-16, 09:37 AM   #3
sly8489
Banned
 
Registrato dal: Mar 2009
ubicazione: Trieste
Messaggi: 7,000
Mi piace / Grazie
Grazie (Dati): 108
Grazie (Ricevuti): 110
Mi piace (Dati): 415
Mi piace (Ricevuti): 398
Non mi piace (Dati): 15
Non mi piace (Ricevuti): 51
Menzionato: 0 Post(s)
Quotato: 460 Post(s)
predefinito

Da qualche giorno dopo essermi collegato, scrivo e quando invio, il sito mi dice che non sono collegato, esco dalla pagina e mi ritrovo collegato. Quando mi ricordo, dopo aver scritto devo copiare, uscire dal sito, collegarmi nuovamente e incollare quello che avevo copiato. Non capisco come mai prima mi dice che sono collegato e dopo mi dice il contrario e non mi fa inviare il messaggio.
sly8489 non è in linea   Rispondi quotando
Vecchio 23-09-16, 10:48 AM   #4
mirko79
Guru del forum
 
L'avatar di mirko79
 
Registrato dal: Feb 2011
ubicazione: FRASCATI
Messaggi: 1,221
Mi piace / Grazie
Grazie (Dati): 48
Grazie (Ricevuti): 40
Mi piace (Dati): 195
Mi piace (Ricevuti): 223
Non mi piace (Dati): 3
Non mi piace (Ricevuti): 5
Menzionato: 0 Post(s)
Quotato: 143 Post(s)
predefinito

Quote:
Originariamente inviata da raptor Visualizza il messaggio
Da qualche giorno capita che non riesco a visualizzare le discussioni dei vari argomenti utilizzando il telefono.Volevo capire se è un mio problema oppure è capitato anche ad altri utenti del forum e come risolvere il problema.
Grazie a tutti.

Inviato dal mio GT-I9070 con Tapatalk 2
Mi è capitato anche a me un paio di giorni fa ma adesso è tornato normale
__________________
ANIMALISTI ...CHE DIO VÈ FURMINI ...
mirko79 non è in linea   Rispondi quotando
Vecchio 23-09-16, 02:18 PM   #5
Duca Bianco
Collaboratore Admin
 
L'avatar di Duca Bianco
 
Registrato dal: Nov 2008
ubicazione: Italia:Finis Terrae
Messaggi: 1,684
Mi piace / Grazie
Menzionato: 5 Post(s)
Quotato: 56 Post(s)
predefinito

Quote:
Originariamente inviata da sly8489 Visualizza il messaggio
Da qualche giorno dopo essermi collegato, scrivo e quando invio, il sito mi dice che non sono collegato, esco dalla pagina e mi ritrovo collegato. Quando mi ricordo, dopo aver scritto devo copiare, uscire dal sito, collegarmi nuovamente e incollare quello che avevo copiato. Non capisco come mai prima mi dice che sono collegato e dopo mi dice il contrario e non mi fa inviare il messaggio.
Ciao, che Browser usi per collegarti al forum?

---------- Messaggio inserito alle 01:18 PM ---------- il messaggio prcedente inserito alle 01:11 PM ---
__________________
Anche l'uomo più miserabile è in grado di scoprire le debolezze del più degno, anche il più stupido è in grado di scoprire gli errori del più saggio.
- Theodor Wiesengrund Adorno -
Duca Bianco non è in linea   Rispondi quotando
Vecchio 23-09-16, 04:41 PM   #6
sly8489
Banned
 
Registrato dal: Mar 2009
ubicazione: Trieste
Messaggi: 7,000
Mi piace / Grazie
Grazie (Dati): 108
Grazie (Ricevuti): 110
Mi piace (Dati): 415
Mi piace (Ricevuti): 398
Non mi piace (Dati): 15
Non mi piace (Ricevuti): 51
Menzionato: 0 Post(s)
Quotato: 460 Post(s)
predefinito

Quote:
Originariamente inviata da Duca Bianco Visualizza il messaggio
Ciao, che Browser usi per collegarti al forum?

---------- Messaggio inserito alle 01:18 PM ---------- il messaggio prcedente inserito alle 01:11 PM ---
Internet Explorer Questo problema in 7 anni non l'ho mai avuto.
sly8489 non è in linea   Rispondi quotando
Vecchio 23-09-16, 04:48 PM   #7
Duca Bianco
Collaboratore Admin
 
L'avatar di Duca Bianco
 
Registrato dal: Nov 2008
ubicazione: Italia:Finis Terrae
Messaggi: 1,684
Mi piace / Grazie
Menzionato: 5 Post(s)
Quotato: 56 Post(s)
predefinito

Chiudi la pagina del forum e Cancella cookie e cache dal tuo browser.Riprova.
__________________
Anche l'uomo più miserabile è in grado di scoprire le debolezze del più degno, anche il più stupido è in grado di scoprire gli errori del più saggio.
- Theodor Wiesengrund Adorno -
Duca Bianco non è in linea   Rispondi quotando
Vecchio 24-09-16, 09:55 PM   #8
sly8489
Banned
 
Registrato dal: Mar 2009
ubicazione: Trieste
Messaggi: 7,000
Mi piace / Grazie
Grazie (Dati): 108
Grazie (Ricevuti): 110
Mi piace (Dati): 415
Mi piace (Ricevuti): 398
Non mi piace (Dati): 15
Non mi piace (Ricevuti): 51
Menzionato: 0 Post(s)
Quotato: 460 Post(s)
predefinito

Provo vedere se ci sono riuscito.
sly8489 non è in linea   Rispondi quotando
Mi piace Duca Bianco Piace questo post
Vecchio 26-09-16, 10:45 AM   #9
Massimiliano
Administratore
 
L'avatar di Massimiliano
 
Registrato dal: Mar 2005
ubicazione: Lugano/Livorno
Messaggi: 10,732
Mi piace / Grazie
Mi piace (Dati): 494
Mi piace (Ricevuti): 610
Menzionato: 3 Post(s)
Quotato: 100 Post(s)
predefinito

facci sapere..
__________________
Massimiliano
Massimiliano non è in linea   Rispondi quotando
Vecchio 26-09-16, 05:51 PM   #10
sly8489
Banned
 
Registrato dal: Mar 2009
ubicazione: Trieste
Messaggi: 7,000
Mi piace / Grazie
Grazie (Dati): 108
Grazie (Ricevuti): 110
Mi piace (Dati): 415
Mi piace (Ricevuti): 398
Non mi piace (Dati): 15
Non mi piace (Ricevuti): 51
Menzionato: 0 Post(s)
Quotato: 460 Post(s)
predefinito

Non ci sono riuscito, il problema è rimasto. Poco fa ho scritto e quando ho inviato mi sono ritrovato non collegato. Ho perso quello che avevo scritto e sono dovuto uscire dal sito, altrimenti non riuscivo a ricollegarmi. Adesso prima di inviare devo copiare, se l'invio non va a buon fine, devo uscire, rientrare, incollare e rinviare, al secondo tentativo ce la faccio quasi sempre. P.S. Ci sono riuscito al secondo tentativo.
sly8489 non è in linea   Rispondi quotando
Rispondi

Tag
discussioni, problema, visualizzazione

Strumenti della discussione Cerca in questa discussione
Cerca in questa discussione:

Ricerca avanzata
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è attivo

Salto del forum

Tutti gli orari sono GMT +2. Attualmente sono le 05:30 AM.



...
Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Amministratore : Massimiliano Di Lorenzo
Compatibile TAPATALK per il tuo Mobile
Feedback Buttons provided by Advanced Post Thanks / Like v3.3.2 (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging v3.2.7 (Pro) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.